Kickoff 2016.02 cycle
authorPeter Korsgaard <peter@korsgaard.com>
Tue, 1 Dec 2015 21:05:46 +0000 (22:05 +0100)
committerPeter Korsgaard <peter@korsgaard.com>
Tue, 1 Dec 2015 21:05:46 +0000 (22:05 +0100)
Signed-off-by: Peter Korsgaard <peter@korsgaard.com>
Makefile

index b3454719a276783f171cb16c9c014db84e204091..26430de8afa20e66513e1758350f49795f1d738b 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -41,7 +41,7 @@ else # umask
 all:
 
 # Set and export the version string
-export BR2_VERSION := 2015.11
+export BR2_VERSION := 2016.02-git
 
 # Save running make version since it's clobbered by the make package
 RUNNING_MAKE_VERSION := $(MAKE_VERSION)