meson: Use consistent style
[mesa.git] / src / compiler / glsl / glcpp / meson.build
index 17ee1a242cd55460dd06fd21126615d33dd04dea..03b43b996a80ac78b88940d84c91a3659fae5d8d 100644 (file)
@@ -22,8 +22,10 @@ glcpp_parse = custom_target(
   'glcpp-parse.[ch]',
   input : 'glcpp-parse.y',
   output : ['glcpp-parse.c', 'glcpp-parse.h'],
-  command : [prog_bison, '-o', '@OUTPUT0@', '-p', 'glcpp_parser_',
-             '--defines=@OUTPUT1@', '@INPUT@'],
+  command : [
+    prog_bison, '-o', '@OUTPUT0@', '-p', 'glcpp_parser_',
+    '--defines=@OUTPUT1@', '@INPUT@',
+  ],
 )
 
 glcpp_lex = custom_target(